Zum Hauptinhalt springen

Are Hirschmann Classic switches and routers affected by the vulnerabilities described in CVE-2017-13077, -13078, - 13079, -13080, -13081, -13082, -13084, -13086, -13087, -13088? - Wissensdatenbank / Produkte / Classic Switches - Hirschmann Support Center

Are Hirschmann Classic switches and routers affected by the vulnerabilities described in CVE-2017-13077, -13078, - 13079, -13080, -13081, -13082, -13084, -13086, -13087, -13088?

Hirschmann Classic devices are NOT affected by the vulnerabilities described in CVE-2017-13077, -13078, - 13079, -13080, -13081, -13082, -13084, -13086, -13087, -13088.